V11 Le Mans - Raté moteur

Une sportive moderne à l'ancienne. Tous les ingrédients d'une Moto Guzzi sont condensés dans la V11 (les qualités et défauts ...).
Peut-être la dernière "véritable" Guzzi avant le tournant Aprilia puis Piaggio diront les puristes.

Modérateur : TTGuzzi

Répondre
Clément
Tour du paté de maison
Messages : 8
Inscription : 04 juin 2024, 07:23

V11 Le Mans - Raté moteur

Message par Clément »

Bonjour a tous je me présente je m'appelle Clément j'ai 35 ans et ce weekend je me suis fait plaisir j'ai acheté une magnifique Guzzi 😉.
Ma première Guzzi je roulais en Ducati avant ...
sauf que j'ai un petit problème c'est une moto qui a toujours été entretenu dans le garage ou je l'ai acheté et qui a été reprise par le patron et n'avait plus tourné depuis 5 ans.
Donc il mon fait une révision complète vidange bougie remplacement des liquides etc ...
sauf qu'à mon retour j'ai remarqué qu'elle avait quelques raté a vitesse maintenue entre environ 40 et 70 mais rien en pleine accélération ou décélération quelqu'un aurait une idée ?
Je l'ai est appelé et il mon dit de rouler impeu pour voir si sa passe ... Sachant qu'elle est garantie 3 mois pour l'instant sa me tracasse pas trop ...
mais bon le garage est à 250 km de chez moi sa me ferait chier d'y retourner 😅
merci d'avance
Ludo51
World Trip Runner
Messages : 2909
Inscription : 13 sept. 2007, 04:47
Localisation : 51100 Reims
Contact :

Re: V11 Le Mans - Raté moteur

Message par Ludo51 »

Tiens c'est marrant (mais hélas cela ne fera pas avancer ta cause) , j'ai exactement la même chose avec une 250 Benelli (bicylindre 2 tps) de 1975 :
micro-coupures à vitesse constante mais jamais en accélération ou décélération ... :mrgreen:
Clément
Tour du paté de maison
Messages : 8
Inscription : 04 juin 2024, 07:23

Re: V11 Le Mans - Raté moteur

Message par Clément »

Ah mince ... après je pense que le faite quelle n'est pas tourner depuis 5 ans peut y jouer.
On m'a parlé de prise d'air ou fils de bougies 🤔
Avatar de l’utilisateur
jeanroche
World Trip Runner
Messages : 2932
Inscription : 30 avr. 2010, 18:51

Re: V11 Le Mans - Raté moteur

Message par jeanroche »

Salut.

Ca discute ici ...
viewtopic.php?p=174268#p174268

Voir le calage TPS 150mV.
Page 8/9/10.
https://guzzitek.org/documents/injectio ... 180531.pdf
Clément
Tour du paté de maison
Messages : 8
Inscription : 04 juin 2024, 07:23

Re: V11 Le Mans - Raté moteur

Message par Clément »

Merci beaucoup je vais regarder tout se weekend quand je rentre 😉
Avatar de l’utilisateur
Rock80
Tour de France
Messages : 934
Inscription : 27 oct. 2010, 21:48
Localisation : Epinal (88)

Re: V11 Le Mans - Raté moteur

Message par Rock80 »

Après des "ratés" (qu'appelles-tu exactement des "ratés moteur" ?) entre 40 et 70 km/h (enfin j'imagine :oops: ) .... sur quel rapport ?
Si c'est sur le dernier, c'est très bas en tours alors et, sur cette génération d'injection, ça fait un peu partie du package je dois dire :roll:
Même si, comme le dit le regretté Doc Mandello dans le sujet en lien posté par Jeanroche ci-dessus, une bonne partie peut être éradiquée par un réglage des paramètres d'injection dans les règles
(que beaucoup de concessionnaire n'appliquent pas, voire ne connaissent pas :cry: ).
Un autre paramètre à vérifier est que la cartographie en place est bien adaptée au modèle / millésime :wink:
V10 Centauro (2000) / Griso 1200 8V SE 'Rosso Trofeo' (2017) après une 'Black Devil' de 2013 / Moto-Morini Milano (2021) après une 1200 Sport de 2009 / Honda 250 XLS (1981)
Avatar de l’utilisateur
fafalastuce
World Trip Runner
Messages : 2291
Inscription : 09 juin 2015, 20:31
Localisation : Dieppe

Re: V11 Le Mans - Raté moteur

Message par fafalastuce »

Clément a écrit : 04 juin 2024, 18:04 Bonjour a tous je me présente je m'appelle Clément j'ai 35 ans et ce weekend je me suis fait plaisir j'ai acheté une magnifique Guzzi 😉.
Ma première Guzzi je roulais en Ducati avant ...
sauf que j'ai un petit problème c'est une moto qui a toujours été entretenu dans le garage ou je l'ai acheté et qui a été reprise par le patron et n'avait plus tourné depuis 5 ans.
Donc il mon fait une révision complète vidange bougie remplacement des liquides etc ...
sauf qu'à mon retour j'ai remarqué qu'elle avait quelques raté a vitesse maintenue entre environ 40 et 70 mais rien en pleine accélération ou décélération quelqu'un aurait une idée ?
Je l'ai est appelé et il mon dit de rouler impeu pour voir si sa passe ... Sachant qu'elle est garantie 3 mois pour l'instant sa me tracasse pas trop ...
mais bon le garage est à 250 km de chez moi sa me ferait chier d'y retourner 😅
merci d'avance
alors je te rassure, c'est la marque de fabrique de cette moto, pour en avoir une dans mon garage, elle hoquette, cale sur un coup de piston etc ...
tout comme toi, j'ai régler le soucis en faisant une bonne synchro un réglage TPS, un nettoyage injecteur et après tous ça une reprogrammation chez NDTC reprog => https://www.facebook.com/NDTC.NicoDuboi ... cale=fr_FR
tu demande Fabrice c'est lui qui m'a fait ma 1100 Sport Corsa, depuis elle roule bien elle en a toujours un peu mais très léger, je lui claque un rapport et ça va mieux, elle tient le ralenti enfin
https://www.facebook.com/10006739066753 ... =permalink
dans la vie il y a 3 types de gent qui ce moque de toi et qui te critique
ce sont ceux qui font la même chose que toi
ceux qui font le contraire que toi
et ceux qui ne font rien...
Clément
Tour du paté de maison
Messages : 8
Inscription : 04 juin 2024, 07:23

Re: V11 Le Mans - Raté moteur

Message par Clément »

Salut rock, quand je dis des raté c'est pas spécialement sur un rapport c'est impeu tout les rapports a partir du moment où je met juste un filé de gaz ...
Part contre poignée dans l'angle ou en décélération il n'y a aucun soucis
Clément
Tour du paté de maison
Messages : 8
Inscription : 04 juin 2024, 07:23

Re: V11 Le Mans - Raté moteur

Message par Clément »

Merci pour les infos fafalastus 😉
Yannguz
European Tour
Messages : 1683
Inscription : 07 juil. 2016, 08:51
Localisation : Nord

Re: V11 Le Mans - Raté moteur

Message par Yannguz »

Mwouaip... les réglages certes, c'est indispensable ... Mais : si pas tourné depuis 5 ans, la pauvre pompe à essence doit avoir souffert, peut-être aussi le filtre.
Vérifie la pression dans le circuit avant toute chose, ou a minima le débit visuellement, sinon tes réglages ne serviront à rien.
Bien qu'à la lecture des symptômes, un simple réglage semble suffire ... mais franchement je ne serais pas étonné si ta pompe commence à faire des siennes !
Ben quoi ?
Répondre

Revenir à « V11 Sport / Le Mans »