750 Breva - Electrique : en rade

Le bloc 750 , increvable , en donne pour son argent. Nostagie quand tu nous gagnes ...
pescalune
Tour de France
Messages : 351
Inscription : 14 janv. 2013, 18:49
Localisation : hérault

750 Breva - Electrique : en rade

Message par pescalune »

salut à tous
ce matin en rentrant de Lozère , la Breva commence a ratatouiller (heureusement juste à vingt borne de chez moi , je venait déjà de faire deux heures de route depuis langogne).
le voyant EFI s'allume les aiguilles montent et descendent les autres voyants s'éclairent faiblement , puis arrêt total.
quand j'appuie sur le bouton du démarreur : un clic clic et les voyants s'éteignent comme si la batterie était naze.
une batterie peut elle lâcher moteur en route ?
Avatar de l’utilisateur
lolesio
World Trip Runner
Messages : 4179
Inscription : 09 oct. 2008, 21:08
Localisation : Yvelines

Re: 750 Breva - Electrique : en rade

Message par lolesio »

Je crains que ta batterie soit naze.
Démarre avec une batterie d'appoint et mesure si elle charge mais auparavant contrôle tes fusibles.
Bonne chasse
- - - Stelvio bianco 2012 - Le bonheur à nouveau - - -
pescalune
Tour de France
Messages : 351
Inscription : 14 janv. 2013, 18:49
Localisation : hérault

Re: 750 Breva - Electrique : en rade

Message par pescalune »

merci , j'ai 'acheté la Breva il y a peu ,
je viens de retirer la batterie et deux des éléments étaient complètement secs et chose bizarre les voyants restaient éclairés quelques secondes contact , coupé par la clé et même la clé retirée .
et comme dit plus haut une batterie qui lâche en roulant normal ?
j'ai fait le niveau et mise en charge (11.5v au démontage) mais comme tu dis je crois qu'elle est cuite.
Avatar de l’utilisateur
Nono
Tour de France
Messages : 705
Inscription : 02 oct. 2016, 13:24
Localisation : Région de Namur (Belgique)

Re: 750 Breva - Electrique : en rade

Message par Nono »

Si certains éléments sont secs, il est normal que la batterie cesse de fonctionner.
Et ce n'est pas seulement qu'elle fournit une tension inférieure :
elle ouvre le circuit et ne laisse plus passer aucun courant dès qu'une électrode ne touche plus l'eau.
Si ces éléments étaient déjà quasiment à sec quand tu as acheté la moto, l'évaporation naturelle et les cahots de la route peuvent sortir l'électrode de l'eau.

On ne sait pas pourquoi ces éléments étaient à sec.
Vérifie l'état du régulateur, cela peut venir de là : s'il est naze, la tension de l'alternateur est appliquée à la batterie sans limitation.
Cela peut monter à 16 ou 18V, ce qui génère une électrolyse de l'eau et vider la batterie.

La batterie elle-même n'est pas nécessairement morte, mais c'est fort possible.
A voir si elle prend la charge et est encore capable de fournir la puissance.
Bruno

Quelle température pour un twin Guzzi? 90° bien sûr!
pescalune
Tour de France
Messages : 351
Inscription : 14 janv. 2013, 18:49
Localisation : hérault

Re: 750 Breva - Electrique : en rade

Message par pescalune »

j'ai fait le niveau , je viens de regarder et ce soir elle est à 12.6 volts , elle a l'air de prendre la charge.
sur une kawa 500kle que j'ai possédé en roulant j'ai senti une forte odeur d'acide, la batterie était bouillante et avait dégueulée sur tout le cadre , changement de régulateur (et de la batterie) plus de problème.
demain je la remonte et je vérifie la tension de l'alternateur.
Avatar de l’utilisateur
Philippe F
European Tour
Messages : 1437
Inscription : 08 janv. 2022, 12:31

Re: 750 Breva - Electrique : en rade

Message par Philippe F »

pescalune a écrit : 02 juin 2024, 00:52 j'ai fait le niveau , je viens de regarder et ce soir elle est à 12.6 volts , elle a l'air de prendre la charge.
sur une kawa 500kle que j'ai possédé en roulant j'ai senti une forte odeur d'acide, la batterie était bouillante et avait dégueulée sur tout le cadre , changement de régulateur (et de la batterie) plus de problème.
demain je la remonte et je vérifie la tension de l'alternateur.
Maintenant que tu en parles, je me souviens que sur ma Tomcat j'avais eu une batterie dont le niveau de certains éléments étaient souvent bien en dessous du mini.
J'avais fini par changer la batterie (marre de nettoyer les bornes pleines de sulfate) .
Ensuite j'avais fini par voir que la batterie était fendue, ne me demande pas à quel endroit exactement je ne m'en rappelle plus.
Pourtant je ne l'avais jamais laissé chuter,
pescalune
Tour de France
Messages : 351
Inscription : 14 janv. 2013, 18:49
Localisation : hérault

Re: 750 Breva - Electrique : en rade

Message par pescalune »

batterie chargée 13.6v , remontage sur la moto test avec le multimètre et aucune charge, moteur tournant la tension redescend même à 12v.
Avatar de l’utilisateur
Philippe F
European Tour
Messages : 1437
Inscription : 08 janv. 2022, 12:31

Re: 750 Breva - Electrique : en rade

Message par Philippe F »

Alternateur ou régulateur de tension HS ?
Changé à l'époque sur la Tomcat.
J'en avait trouvé un à la casse , un alternateur entier car régulateur intégré . Je ne sais plus si on pouvait acheter un régulateur au détail, mais un alternateur valait 1200 euros. 130 euros à la casse.
Un extrémiste de l'époque m'avait dit d'arrêter de rouler avec la batteries fatiguée, que j'allais bousiller le régulateur. Bingo quelques jours après, régulateur T mort 😁.
Comme il était tatillon il m'avait dit qu'il fallait changer la batterie tout les 2 ans. Un extrémiste je te dis ...
pescalune
Tour de France
Messages : 351
Inscription : 14 janv. 2013, 18:49
Localisation : hérault

Re: 750 Breva - Electrique : en rade

Message par pescalune »

eurêka j'ai trouvé un fil coupé qui sort de l'alternateur

Image

je l'ai rebranché vite fait mais pas terrible : 13.06 volts au ralenti 13.60 à 4000 tours.
Avatar de l’utilisateur
Philippe F
European Tour
Messages : 1437
Inscription : 08 janv. 2022, 12:31

Re: 750 Breva - Electrique : en rade

Message par Philippe F »

C'est déjà mieux, t'as plus qu'à rouler pour voir si ça tient le coup avant de te lancer dans la complication électrique. Nettoie les cosses qui étaient débranchées .
guyader
World Trip Runner
Messages : 3143
Inscription : 18 févr. 2009, 11:42
Localisation : F 73

Re: 750 Breva - Electrique : en rade

Message par guyader »

"13.06 volts au ralenti 13.60 à 4000 tours."

Ben, c' est pas si mal, refais le test avec le phare allumé.

A+, Loïc.
Avatar de l’utilisateur
lolesio
World Trip Runner
Messages : 4179
Inscription : 09 oct. 2008, 21:08
Localisation : Yvelines

Re: 750 Breva - Electrique : en rade

Message par lolesio »

pescalune a écrit : 02 juin 2024, 16:43 eurêka j'ai trouvé un fil coupé qui sort de l'alternateur

Image

je l'ai rebranché vite fait mais pas terrible : 13.06 volts au ralenti 13.60 à 4000 tours.
👍
- - - Stelvio bianco 2012 - Le bonheur à nouveau - - -
pescalune
Tour de France
Messages : 351
Inscription : 14 janv. 2013, 18:49
Localisation : hérault

Re: 750 Breva - Electrique : en rade

Message par pescalune »

j'ai fait le branchement à l'arrache il faut que je reprenne les cosses qui sortent de l'alternateur qui ne m'ont pas l'air d'origine (voir les morceaux de durites ) et qui sont bien oxydées .
de toutes façons une énorme révision est a prévoir , changement de boite la cinquième siffle allègrement et à y être l'embrayage et bien d'autres choses comme ont dit j'ai du FOIN sur la planche :lol:
Avatar de l’utilisateur
Nono
Tour de France
Messages : 705
Inscription : 02 oct. 2016, 13:24
Localisation : Région de Namur (Belgique)

Re: 750 Breva - Electrique : en rade

Message par Nono »

Bon courage !
Pour la batterie, vérifie quand même son état. Même si elle fournit 12V à vide, elle a peut-être perdu une certaine capacité de stockage.
Bruno

Quelle température pour un twin Guzzi? 90° bien sûr!
pescalune
Tour de France
Messages : 351
Inscription : 14 janv. 2013, 18:49
Localisation : hérault

Re: 750 Breva - Electrique : en rade

Message par pescalune »

oui merci je vais vérifier cela . la moto a bientôt cent mille bornes et comme j'ai lu sur un autre post le compteur se bloque à 99 999 km misère :oops:
Répondre

Revenir à « 750 Breva / Nevada / V7 »