V7 II Stone - Problème démarrage et premiers km

Le bloc 750, increvable, en donne pour son argent. Nostagie quand tu nous gagnes...
Répondre
GalacticJiben
Tour du paté de maison
Messages : 9
Enregistré le : 02 juin 2021, 16:52
Localisation : Puteaux

V7 II Stone - Problème démarrage et premiers km

Message par GalacticJiben »

Bonjour à tous,

Si tôt inscrit et sitôt à demander votre aide.
Je suis possesseur d'une V7 II Stone de 2015 et je rencontre quelques problèmes avec dont je décris les symptômes ci-après. Veuillez excuser mon vocabulaire souvent imprécis qui résulte de mes faibles connaissances en mécaniques.
  • Au démarrage elle a du mal à garder un ralenti stable. Ca monte et ça descend tout seul, une fois c'est monté à 3500 tr/min sans aucune action de ma part (un coup d'accélérateur et c'est revenu à la normale).
  • Sur les premiers km j'ai des à coups à l'accélération. Parfois en roulant à vitesse constante, sans bouger la poignée donc, la moto accélère d'un coup toute seule. C'est un peu dangereux en ville mais ça se rattrape assez facilement en décélérant ou en freinant. Au bout de quelques minutes le problème disparaît.
  • Après avoir un peu roulé, seul mon pot gauche (l'embout tout à la fin dont le nom m'échappe, silencieux peut-être ?) prend une couleur un peu arc-en-ciel, alors que le droit garde sa teinte chromée.
Pour info, la moto est encore bridée en A2 pour le moment (débridage à venir en fin d'année).
Si jamais vous avez déjà eu des problèmes similaires ou si vous avez une idée du problème, je suis preneur de toute idée/solution.

Merci d'avance.
grosloup
Connait son département
Messages : 21
Enregistré le : 20 déc. 2012, 14:42
Localisation : lyon

Re: V7 II Stone - Problème démarrage et premiers km

Message par grosloup »

Bonjour regardes si dans tes pots un des catalyseurs( nid d'abeille) n'est pas dessoudé... j'ai eu le cas sur une v7 stone 2012 un des catalyseur ,dessoudé faisait un quart de tour et occultait ( comme une valve rotative)le passage des gaz d'un des echappement d'ou un fonctionnement chaotique tel que tu le sites dans ton message. Refais aussi au niveau du connecteur odb avec un logiciel comme guzzidiag un " self learning" de la position de la poignee des gaz. Au pire un concessionnaire MG peut le faire si tu as la chance d'en avoir un dans ton secteur
Avatar du membre
eds357
Tour de France
Messages : 238
Enregistré le : 04 févr. 2019, 08:04
Localisation : Besançon

Re: V7 II Stone - Problème démarrage et premiers km

Message par eds357 »

Petit HS, mais :

Les V7 II sont compatibles A2 d'origine.

https://www.motoplanete.com/moto-guzzi/ ... ntact.html

Soit c'est une v7 I ou III, soit un garagiste un peu coquin va ramasser de l'oseille tranquillou :D
GalacticJiben
Tour du paté de maison
Messages : 9
Enregistré le : 02 juin 2021, 16:52
Localisation : Puteaux

Re: V7 II Stone - Problème démarrage et premiers km

Message par GalacticJiben »

Merci grosloup pour ta réponse, je vais aller demander à mon garagiste de vérifier le pot.
Concernant le logiciel, je n'ai malheureusement trouvé aucun concessionnaire MG à côté de Paris. Je vais voir si je trouve un concessionnaire qui possèderait le logiciel.

Merci également eds357, effectivement je ne peux pas débrider la moto, bien vu :D
Avatar du membre
eds357
Tour de France
Messages : 238
Enregistré le : 04 févr. 2019, 08:04
Localisation : Besançon

Re: V7 II Stone - Problème démarrage et premiers km

Message par eds357 »

Pour le logiciel c'est très facile à lancer sur un ordinateur.
Si tu n'as pas le matériel (PC portable et câbles) je pense qu'un camarade parisien se fera un plajsir de t'en prêter.

Un concessionnaire n'utilisera pas guzzidiag mais le PADS de Piaggio (pour le même résultat mais version payante).
GalacticJiben a écrit : 08 juin 2021, 09:43 Je ne peux pas débrider la moto
Je dirais plutôt qu'elle n'est pas bridée, tout simplement.
grosloup
Connait son département
Messages : 21
Enregistré le : 20 déc. 2012, 14:42
Localisation : lyon

Re: V7 II Stone - Problème démarrage et premiers km

Message par grosloup »

Demonter le pot est vraiment facile pas la peine d'aller chez un mecano pour çà 2 boulons à défaire.le plus dur c'est de voir si ton catalyseur est en bonne place . Car si comme pour moi ,il etait dessoudé, il coulissait " gras " donc pas de vibrations particulieres ni bruit de ferraille moteur en marche mais un effet "clapet" qui empechait la sortie normale des gaz d'echappement sur l'un des cylindres et le fonctionnement chaotique du moteur, mais pas systématiquement je pouvais avoir des séances où tout allait bien...la seule solution a été le changement de pot par de l'aftermarket ( mivv ghibli inox) parce que irréparable sans découper/ ressouder le pot et impossible de sortir le catalyseur par le tube.
Depuis plus jamais eu de problème le moteur me semble beaucoup, beaucoup plus souple surtout en circul urbaine et à la remise des gaz. Verifie ou fait verifier les paramètres de ton ECU au cas où le propriétaire précédent ait modifié la version de cartographie moteur sans refaire le self learning au niveau des paramètres ( là aussi, c'est du vécu , je peux t'assurer que la moto tourne comme une patate si ce self learning n'est pas fait...).
GalacticJiben
Tour du paté de maison
Messages : 9
Enregistré le : 02 juin 2021, 16:52
Localisation : Puteaux

Re: V7 II Stone - Problème démarrage et premiers km

Message par GalacticJiben »

Merci à tous les deux pour vos réponses, je vais essayer de regarder tout ça de mon côté.

Si jamais un guzziste d'Ile de France possédant le matériel nécessaire pour faire fonctionner le guzzidiag passe dans le coin je suis preneur moyennant une rémunération, de votre choix évidemment :D
GalacticJiben
Tour du paté de maison
Messages : 9
Enregistré le : 02 juin 2021, 16:52
Localisation : Puteaux

Re: V7 II Stone - Problème démarrage et premiers km

Message par GalacticJiben »

Bonjour,
Je reviens vers-vous concernant mon problème.
J'ai été chez un concessionnaire qui m'a réalisé le Guzzi Diag et qui a remis tout bien comme il faut mais le problème persiste.
Il me recommande de changer la sonde lambda de mon échappement gauche, cela vous semble-t-il cohérent ?
Savez-vous si c'est une opération réalisable facilement pour un novice de la mécanique ?

Un autre guzziste m'a également recommandé de changer les anti parasites par des NGK rigides. Même question, est-ce facilement faisable pour le novice que je suis ?

Merci pour vos retours.
Avatar du membre
Vizir
Ecrit trop, roule pas assez !!!
Messages : 7682
Enregistré le : 01 juil. 2007, 09:51
Localisation : 93

Re: V7 II Stone - Problème démarrage et premiers km

Message par Vizir »

Si ton concess recommande de changer une sonde, c'est qu'il a vu le défaut avec le logiciel pad Guzzi.
Pourquoi il ne t'a pas changé la sonde ?
C'est vite fait ?
Vizir
1400 Calif touring
Avant : 850T, 1000T3 (Krajka), 1000SP, 1100 Calif EVPI touring, Norge grise, Norge noire
Lorsqu’un minable attaque un autre minable, il faut s’attendre à une guerre interminable
FFMC PPC
GalacticJiben
Tour du paté de maison
Messages : 9
Enregistré le : 02 juin 2021, 16:52
Localisation : Puteaux

Re: V7 II Stone - Problème démarrage et premiers km

Message par GalacticJiben »

Salut Vizir,
Il m'a dit, je cite "Si le problème n'est pas résolu, il faudra sûrement changer la sonde".
Et on ne l'a pas fait de suite à cause du prix de 300€ annoncés, qui m'a poussé à réfléchir un peu.
Etant optimiste j'avais espoir que le guzzidiag ait résolu le problème, mais ce n'est pas le cas.
Avatar du membre
FERRY
Tour de France
Messages : 354
Enregistré le : 21 mai 2019, 07:01
Localisation : Tarn

Re: V7 II Stone - Problème démarrage et premiers km

Message par FERRY »

Une sonde ne coûte pas si cher que ça.
100€ :
https://www.pieces-motoguzzi.com/moto-g ... 02142/1111
https://www.stein-dinse.biz/product_inf ... _id=227671

Aussi tu peux simplement les désactiver avec Guzzidiag et TunerPro.
Et même en profiter pour enrichir un poil.
V7III 2019 - V11RC 2004 - V11 2002 - Nevada 1995
Avatar du membre
eds357
Tour de France
Messages : 238
Enregistré le : 04 févr. 2019, 08:04
Localisation : Besançon

Re: V7 II Stone - Problème démarrage et premiers km

Message par eds357 »

Je ne me souviens plus où j'ai lu ça sur le forum, mais le coup de changer les antiparasites pour remedier à une variation intempestive de régime moteur a déjà été évoqué.
Avatar du membre
eds357
Tour de France
Messages : 238
Enregistré le : 04 févr. 2019, 08:04
Localisation : Besançon

Re: V7 II Stone - Problème démarrage et premiers km

Message par eds357 »

GalacticJiben a écrit : 07 juin 2021, 12:31 seul mon pot gauche [...] prend une couleur un peu arc-en-ciel, alors que le droit garde sa teinte chromée.
L'un chauffe plus que l'autre (si un plus pro que moi pouvait confirmer...), ce qui me fait penser que peut être le problème antiparasite/régime moteur ne concernerait que le cylindre gauche.
Avatar du membre
L'ours des P.o.
Connait son département
Messages : 133
Enregistré le : 14 mars 2021, 17:48
Localisation : Pyrénées orientales

Re: V7 II Stone - Problème démarrage et premiers km

Message par L'ours des P.o. »

Semblerait que j'ai aussi le cylindre gauche qui déconne.
Demain, je teste les anti parasites.
Je reviens sur/complète mon intervention d'hier soir: j'ai des bougies résistives (semblerait qu'il n'y ait plus que cela de nos jours) et mon ami guzziste (Calif' de 76) m'a fait remarqué que les anti parasistes (c'est le cas de le dire!), ou capuchons de bougies, portent l'inscription 5000 ohms, ce qui signifient qu'ils ont une résistance intégrée. Il est convaincu que mes problèmes de broutages/ratée à bas régime, et plus particulièrement à froid, proviennent de cela. Je suis surpris de trouver de tels capuchons de bougies sur ma moto de 2006.

Des avis?

Ah oui,... désolé, j'ai posté dans la mauvaise discussion!
Le problème pourrait aussi se poser sur une V7 ou n'importe quelle moto...
A vendre: BMW f800 ST (bi-cylindre Rotax et transmission par courroie. 4L/100)

"Si à 60 ans tu n'as pas eu une Moto Guzzi, tu as raté ta vie!
Avatar du membre
L'ours des P.o.
Connait son département
Messages : 133
Enregistré le : 14 mars 2021, 17:48
Localisation : Pyrénées orientales

Re: V7 II Stone - Problème démarrage et premiers km

Message par L'ours des P.o. »

Donc pour ceux que cela intéresserait, la suite est là: viewtopic.php?p=333522#p333522
A vendre: BMW f800 ST (bi-cylindre Rotax et transmission par courroie. 4L/100)

"Si à 60 ans tu n'as pas eu une Moto Guzzi, tu as raté ta vie!
Répondre

Retourner vers « 750 Breva / Nevada / V7 »