1100 EV - 1ère panne sur California

Modérateurs : variel, TTGuzzi

tag57
Connait son département
Messages : 48
Enregistré le : 12 juin 2020, 07:56

1100 EV - 1ère panne sur California

Message par tag57 »

je possède cette california 1100 ev de 2001 depuis 2 mois. j'ai fait les vacances et des sorties pour à peu près 4000 kms sans soucis.
Cet après-midi petite balade de 150 kms par ce beau soleil, au retour je remarque le compte tour qui ne fonctionne plus, je me dis soit il y a un câble ou c'est électrique et un fusible a sauté.
Cela n'empêche pas de rouler, je passe en réserve, le témoins s'allume et peu après s'éteint...ah bon.. je dois avoir un autre soucis, j'essaie les clignotants et ils ne fonctionnent plus.
Tout ça en roulant, le moteur tourne bien, je continue ma route et à 20 kms de chez moi, le moteur ratatouille et s'arrête et moi aussi à l'entrée d'une agglomération. Plus de voyant, de démarreur, de pompe à essence.
La batterie est vide, j'ai ramené la moto sur ma remorque et branchement du chargeur pour la nuit.
Maintenant c'est peut-être la batterie, l'alternateur, le régulateur ou....
La batterie ne m'a jamais fait défaut jusque-là...
Yannguz
European Tour
Messages : 1108
Enregistré le : 07 juil. 2016, 08:51
Localisation : Nord

Re: 1100 EV - 1ère panne sur California

Message par Yannguz »

Je ne sais plus c'est lequel , mais il y a un fusible pour le compte-tour, qui sert aussi et surtout à relier la charge alternateur vers la batterie !
J'ai déjà eu le tour une fois , je ne sais plus pourquoi j'avais voulu rouler sans ce fusible pour faire un essai , et comme toi batterie à plat après quelques grosses dizaines de km ...
Par contre , il faudra voir si ça se reproduit et chercher pourquoi ton fusible pète ...
Ben quoi ?
guyader
World Trip Runner
Messages : 2760
Enregistré le : 18 févr. 2009, 11:42
Localisation : F 73

Re: 1100 EV - 1ère panne sur California

Message par guyader »

Bonjour,

effectivement vérifier les fusibles, ensuite test de l' alternateur et du RR :

viewtopic.php?f=54&t=27646

A+, Loïc.
tag57
Connait son département
Messages : 48
Enregistré le : 12 juin 2020, 07:56

Re: 1100 EV - 1ère panne sur California

Message par tag57 »

Après la recharge de la batterie , tout fonctionne , donc les fusibles sont bons , mais la batterie n'est pas très vaillante , je vais la changer dans un premier temps ...par quoi ...
Avatar du membre
Christian B
Tour de France
Messages : 204
Enregistré le : 11 nov. 2021, 16:27
Localisation : Sud Vienne

Re: 1100 EV - 1ère panne sur California

Message par Christian B »

Bah non , les fusibles ne sont pas forcément bon : si celui qui commande l'alternateur et le compte tours est grillé , c'est l'alternateur qui n'était plus alimenté , et la batterie s'est déchargée rapidement en roulant.
Le fait de la recharger ne résoudra pas le problème : elle va se décharger à nouveau de la même façon si c'est bien l'origine du problème :wink:
Aermacchi 125, BMW R65, suzuki GT650, BFG, Yamahas RDLC 350, FZ 750, XJ 900... zéphyr 750, transalp 700 , street twin et maintenant V7 850 spécial (pardon aux plus éphémères oubliées ! )
tag57
Connait son département
Messages : 48
Enregistré le : 12 juin 2020, 07:56

Re: 1100 EV - 1ère panne sur California

Message par tag57 »

Christian B a écrit : 23 sept. 2022, 11:35 Bah non , les fusibles ne sont pas forcément bon : si celui qui commande l'alternateur et le compte tours est grillé , c'est l'alternateur qui n'était plus alimenté , et la batterie s'est déchargée rapidement en roulant.
Le fait de la recharger ne résoudra pas le problème : elle va se décharger à nouveau de la même façon si c'est bien l'origine du problème :wink:
Si ça a déchargé, il faut trouver la source ... question fusible , mon compte tours remarche après charge c'est pour ça que je dis que ce n'est pas le fusible , mais je vais vérifier.
Avatar du membre
Christian B
Tour de France
Messages : 204
Enregistré le : 11 nov. 2021, 16:27
Localisation : Sud Vienne

Re: 1100 EV - 1ère panne sur California

Message par Christian B »

Ah ok : si le compte tour fonctionne à nouveau le fusible ne doit pas être grillé ! :D
Aermacchi 125, BMW R65, suzuki GT650, BFG, Yamahas RDLC 350, FZ 750, XJ 900... zéphyr 750, transalp 700 , street twin et maintenant V7 850 spécial (pardon aux plus éphémères oubliées ! )
guyader
World Trip Runner
Messages : 2760
Enregistré le : 18 févr. 2009, 11:42
Localisation : F 73

Re: 1100 EV - 1ère panne sur California

Message par guyader »

Si tu possèdes un multimètre, teste la tension de charge au niveau de la batterie, moteur au ralenti et en accéléré, puis nouvelles mesures avec les feux de route allumés.
Tu seras fixé tout de suite sur le circuit de charge.

A+, Loïc.
tag57
Connait son département
Messages : 48
Enregistré le : 12 juin 2020, 07:56

Re: 1100 EV - 1ère panne sur California

Message par tag57 »

guyader a écrit : 23 sept. 2022, 12:01 Si tu possèdes un multimètre, teste la tension de charge au niveau de la batterie, moteur au ralenti et en accéléré, puis nouvelles mesures avec les feux de route allumés.
Tu seras fixé tout de suite sur le circuit de charge.

A+, Loïc.
Oui, j'attends que la batterie soit bien chargé et je teste.
D'autre part sous la selle je vois que ça été bricolé, je vais reprendre ... à quoi sert ces fils ...

Image
guyader
World Trip Runner
Messages : 2760
Enregistré le : 18 févr. 2009, 11:42
Localisation : F 73

Re: 1100 EV - 1ère panne sur California

Message par guyader »

Comme cela , je ne saurais dire , hormis que c' est léger comme protection des fils ...
Regarde dans le manuel de la bécane le schéma électrique , la couleur des fils devrait déjà te donner une indication et voir où ils se raccordent si c' est possible.

A+, Loïc.
Yannguz
European Tour
Messages : 1108
Enregistré le : 07 juil. 2016, 08:51
Localisation : Nord

Re: 1100 EV - 1ère panne sur California

Message par Yannguz »

En tout cas, si ton compte tours s'est arrêté le temps que la batterie se vide , il doit y avoir un souci sur le circuit charge / compte tours.
Peut-être pas le fusible lui même , alors un de ses contacts sur le porte fusible, ou ailleurs sur ce circuit ?
Je ne peux m'empêcher de faire le lien entre compte tours qui s'arrête et décharge batterie en roulant ...
Ben quoi ?
tag57
Connait son département
Messages : 48
Enregistré le : 12 juin 2020, 07:56

Re: 1100 EV - 1ère panne sur California

Message par tag57 »

En poursuivant mes investigations, je me suis aperçu qu'il y avait des bouchons sur ma batterie comme dans le temps (voir photo).
La batterie à 2 ans c'est une Yuasa 30 a avec entretien et contrôle niveau d'eau, je démonte les bouchons et que vois je...rien... humide mais pas d'eau à fleur.
J'y ai remis 0.8 litre.
Suis-je bête, j'aurais pu vérifier quand je l'ai acheté...mais ces dernières années mes motos avaient des batteries sans entretien et j'ai pas fait gaffe.
Si mon problème vient de là...tant mieux à voir si la batterie n'a pas morflé...A suivre...
Claudio63
Tour du paté de maison
Messages : 2
Enregistré le : 28 juil. 2022, 23:12

Re: 1100 EV - 1ère panne sur California

Message par Claudio63 »

Je viens d'avoir le même problème sur ma Vintage et c'était une cosse d un fil de sortie de l alternateur qui était desserrée
Mon mecano a simplement vérifier la charge de l alternateur puis suivi les fils et trouver la panne.
Mais c était les mêmes symptômes, d'abord le compte tours puis plus rien !
A voir....
guyader
World Trip Runner
Messages : 2760
Enregistré le : 18 févr. 2009, 11:42
Localisation : F 73

Re: 1100 EV - 1ère panne sur California

Message par guyader »

Bon, s'il manquait de l' eau, remarque nous aurions pu aussi y penser, vérifie que le régulateur coupe bien à 14,5 volts.

A+, Loïc.
Avatar du membre
Vtouine
Tour de France
Messages : 208
Enregistré le : 11 avr. 2022, 22:28
Localisation : Argonne

Re: 1100 EV - 1ère panne sur California

Message par Vtouine »

Si la batterie manquait d'eau, il est possible que la régulation fasse un peu de sur tension, ce qui fait chauffer la batterie.
Bien entendu, il est aussi possible que l'ancien propriétaire n'ait pas mis assez d'eau.
Répondre

Retourner vers « 1100 Classic / EV / IE / Jackal / PI / Special / Stone / Titanium / Touring / Vintage »