V9 Bobber - Ralenti instable au démarrage

Répondre
Ponpon
Messages : 4
Enregistré le : 12 mai 2017, 10:07
Localisation : Draveil

V9 Bobber - Ralenti instable au démarrage

Message par Ponpon » 15 oct. 2018, 11:05

Bonjour,

Un petit souci sur ma V9, ralenti instable, moteur froid, et moto restée au soleil.

Ne me le fait pas moto à l'ombre , ou le matin, ou moto dans le garage.

Pour information, j'ai le bouchon réservoir à clef Moto Guzzi.

Merci pour vos solutions.

eds357
Messages : 49
Enregistré le : 04 févr. 2019, 08:04
Localisation : Mantes la Jolie

Message par eds357 » 16 mai 2019, 12:43

La garer à l'ombre ? 😉

Avatar du membre
lolesio
Messages : 2441
Enregistré le : 09 oct. 2008, 21:08
Localisation : Yvelines

Message par lolesio » 16 mai 2019, 15:11

Salut,

je ne connais pas ce modèle, une piste : prise d'air bouchon du réservoir bouchée ou occultée ?

Bonne recherche
- - - Stelvio bianco 2012 - Le bonheur à nouveau - - -

guyader
Messages : 2097
Enregistré le : 18 févr. 2009, 11:42
Localisation : F 73

Message par guyader » 16 mai 2019, 15:32

Vapor lock ? S'assurer que la durite de mise à l'air du réservoir n' est pas bouchée, pincée.

A+, Loïc.

Avatar du membre
v9.44
Messages : 49
Enregistré le : 06 avr. 2018, 18:06
Localisation : 44

Message par v9.44 » 16 mai 2019, 17:07

vapor lock sur une injection ?????? peu probable
-yamaha 600 fzs 1999
-motoguzzi V9 roamer 2016
-bandit 600 N 2001
-kawasaki z750 2006

Avatar du membre
Rock80
Messages : 639
Enregistré le : 27 oct. 2010, 21:48
Localisation : Epinal (88)

Message par Rock80 » 17 mai 2019, 09:12

Ralenti instable tu dis :roll: oui mais instable comment :?
- Il a dit mal à se caler sur un régime et oscille constamment ?
- Il n'atteint pas un régime suffisamment élevé qui fait qu'il cale facilement ?

La sonde de température extérieure est, généralement, planquée dans le tableau de bord et donc fortement exposée au rayonnement du soleil, ce qui lui fait largement surévaluer la température ambiante. Comme c'est cette même sonde qui donne la température à l'ECU qui va l'intégrer dans le calcul de la vitesse de ralenti à donner au moteur lors d'un démarrage à froid. Pas étonnant donc, AMHA, que cela génère un ralenti un peu capricieux sur les premiers tours de vilo , à fortiori en ce moment où la température au soleil peut être nettement plus élevée que celle ressentie :wink: mais cela devrait se réguler automatiquement après un instant.
Si ce n'est pas le cas, une surveillance des paramètres de gestion du ralenti via Guzzidiag pourrait être utile pour trouver l'origine des soubresauts :wink:
V10 Centauro (2000) / Griso 1200 8V SE 'Rosso Trofeo' (2017) après une 'Black Devil' de 2013 / Moto-Morini 1200 Sport (2009)

Avatar du membre
fasty
Messages : 3260
Enregistré le : 03 juin 2012, 19:10
Localisation : Toulouse C...!

Message par fasty » 17 mai 2019, 09:28

La piste indiquée par Rock me semble pertinente.
Sur ma calif V7 j'avais laissé la sonde de température a son emplacement d'origine sous le réservoir.
Avec la boite a air d'origine , l'air était aspiré très près de là et devait refroidir la sonde , ce qui n'était plus le cas avec les cornets.
Du coup , après un arrêt moteur chaud, le ralenti était très instable et trop bas, la sonde mesurant un air très chaud.
Problème résolu en repositionnant la sonde..
Les raisonnables auront duré, les passionnés auront vécu.
Stelvio NTX et V7 1100

guyader
Messages : 2097
Enregistré le : 18 févr. 2009, 11:42
Localisation : F 73

Message par guyader » 17 mai 2019, 09:42

C'est vrai, j' avais oublié toute cette électronique embarquée, avec tous ces capteurs...
L' hypothèse de Rock paraît vraisemblable.

A+, Loïc.

Répondre