Electrique - Démarrage câble et régulateur grillé

Modérateur : Centaurdedé

Répondre
Avatar du membre
u_ghjattu
Tour de France
Messages : 237
Enregistré le : 14 janv. 2016, 16:32
Localisation : Var

Electrique - Démarrage câble et régulateur grillé

Message par u_ghjattu » 10 févr. 2020, 20:39

Il y a 2 semaines: j'ai démarré la geuze par câble, sur une voiture qui avait le moteur tournant (probablement mon erreur) -> le fusible de 30A (entre régulateur et (+) de la batterie) a du coup bien fondu. Je l'ai vérifié et changé, mais la batterie ne chargeait plus en roulant...
==> test stator OK,
=====> régulateur : tests au multimètre :

'ai essayé cette méthode pour tester mon régulateur : http://crosstourer.fr/varadero/index.php?topic=13962.0

ainsi, en mode testeur de ponts de diodes :

* je trouvais entre chaque association blcRge - jaune : 150 (dans un sens, rien dans l'autre)
nouveau régulateur : 450 dans un sens, oublié de tester dans l'autre, mais ça devrait être rien...

* je trouvais entre chaque association jaune - vert : 450 (dans un sens). En inversant les fils du multimètre, ça commence à 600, monte rapidement à 2000, puis me marque 1 (?)
nouveau régulateur : - (rien, noté "1" sur le multimètre) et 450 dans l'autre sens

* chaque association rougeblanc / vert : 600 dans un sens, 1 (qui témoigne de la polarité inversée selon la notice, valeur normale donc...) dans l'autre
nouveau régulateur : 1000


Note : j'avais déjà démarré la geuze par câble, mais moteur auto éteint...



M'enfin,
j'ai changé par un tourmax, Ducati régulateur Tourmax 748-996

Image



ça remarche :)
ouf...

Prudence donc...

Gazzzz
Belle à Joe!

Avatar du membre
phil
European Tour
Messages : 1440
Enregistré le : 14 sept. 2006, 10:41
Localisation : Proche de Grasse,ex 74.

Re: Electrique - Démarrage câble et régulateur grillé

Message par phil » 24 févr. 2020, 18:49

Au vu du prix d'un régulateur, ça fait cher le démarrage par câble :? .
Membre du club des 100 000 .

Avatar du membre
Magic Trix
Tour de France
Messages : 458
Enregistré le : 17 juil. 2017, 13:33
Localisation : Annecy

Re: Electrique - Démarrage câble et régulateur grillé

Message par Magic Trix » 24 févr. 2020, 19:13

Je suis complètement nul en électronique, mais j'ai bien compris qu'il ne fallait plus démarrer les bécanes modernes avec des câbles branchés sur une voiture. J'ai fait l'expérience sur un scooter et on a fondu le fusible. Par contre étonnant que le fusible n'ait pas protégé ton régulateur?
V7 Racer / LM3 / Tbird Sport / Bellagio 940 Luxury / Laverda 1000 3CL

Répondre