850 III - Pb démarrage

Quand Guzzi était synonyme de moto sportive. Mais on croise encore d'irréductibles motards en Le Mans sur les routes sinueuses.
La "Le Mans I" reste un grand mythe de la production moto.
Répondre
Avatar du membre
Magic Trix
Tour de France
Messages : 723
Enregistré le : 17 juil. 2017, 13:33
Localisation : Annecy

850 III - Pb démarrage

Message par Magic Trix »

Petit pb avec ma LM3.
Elle démarre nickel à froid. Et parfois (dont aujourd'hui), après quelques km, elle cale et très difficile de la redémarrer. Une fois qu'elle daigne péter à nouveau, elle fonctionne nickel.
Donc, c'est quand elle n'est pas encore à sa bonne t° de fonctionnement, et pas à froid.
J'ai l'impression qu'elle est noyée. Si j'essaye de démarrer, soit elle ne pète pas, soit elle démarre doucement, à condition que je ne touche à rien (pas un pet de gaz), mais elle s'étouffe dès que je touche l'accélérateur. Après 10 min d'arrêt, en général, elle repart nickel?
Elle a été (bien) réglée récemment, et elle pousse vraiment bien, aucune pétarade.
J'ai pensé aux pompes de reprise qui pourraient faire un mélange trop riche quand elle n'est pas assez chaude?
Après elle m'a fait ça juste sur une place de village où il y avait du monde, serait-ce juste pour se faire admirer? :D
V7 Racer / LM3 / Tbird Sport / Bellagio 940 Luxury / Laverda 1000 3CL
Avatar du membre
pascal
World Trip Runner
Messages : 2722
Enregistré le : 16 août 2010, 22:28
Localisation : 78 - Yvelines

Re: 850 III - Pb démarrage

Message par pascal »

Bonsoir,
1 pointeau qui ne ferme plus ?
olivier13
Tour de France
Messages : 353
Enregistré le : 19 oct. 2019, 18:25
Localisation : 13

Re: 850 III - Pb démarrage

Message par olivier13 »

Elle a combien de kilomètres?
v50 II rouge - ex-125 Stornello bleu - ex-1000 SP grise - 1000 SP/NT attelée rouge/blanc - ex-1000 LM IV rouge - ex-Calif EV noire
Je regrette celles que je n'ai plus, c'est bête
Maintenant v85TT grise
Avatar du membre
Magic Trix
Tour de France
Messages : 723
Enregistré le : 17 juil. 2017, 13:33
Localisation : Annecy

Re: 850 III - Pb démarrage

Message par Magic Trix »

Elle a 46000 km certifié, et est en super état. Toujours bien entretenue.
V7 Racer / LM3 / Tbird Sport / Bellagio 940 Luxury / Laverda 1000 3CL
Didier82
Tour de France
Messages : 202
Enregistré le : 15 sept. 2016, 20:52
Localisation : Montauban

Re: 850 III - Pb démarrage

Message par Didier82 »

En principe, tu as d’origine un allumage à rupteurs. As-tu remplacé les rupteurs/condo récemment ? Je dis cela car les refabrication sont en merdonium et cela pourrait ressembler à un condo qui lache.
Le futur ne manque pas d'avenir
V50C 1986
Avatar du membre
Guzzovitch
Tour de France
Messages : 238
Enregistré le : 21 oct. 2017, 03:53
Localisation : 69

Re: 850 III - Pb démarrage

Message par Guzzovitch »

Quelqu'un a des infos sur ce modèle de condensateur?

https://hmb-guzzi.de/Capacitor-module-a ... 1-LM-2-etc
V7 Special 71 - 1000 SP3 90 - 1000 Calif 2.5 93
Avatar du membre
Magic Trix
Tour de France
Messages : 723
Enregistré le : 17 juil. 2017, 13:33
Localisation : Annecy

Re: 850 III - Pb démarrage

Message par Magic Trix »

Merci Didier, non, je n'ai pas changé les vis ni condo. Mais là j'aurais plus des à-coups, mini coupures d'allumage non?
Quand j'y repense, le pb est à chaque fois apparu dans les mêmes conditions : bécane pas encore en bonne t°, et lorsque je m'arrête en descente.
Je penche donc pour la carburation. Mais rien de grave, car ça ne m'empêche pas de rouler, puisqu'autrement, elle tourne vraiment au quart de poil.
Le seul pb, c'est que maintenant, même pour aller à la boulangerie, je dois faire au moins 20 km :D
V7 Racer / LM3 / Tbird Sport / Bellagio 940 Luxury / Laverda 1000 3CL
Répondre

Retourner vers « Le Mans I II III IV et V »