Electrique - Batterie

Répondre
Jp
Connait son département
Messages : 21
Enregistré le : 10 déc. 2017, 15:39
Localisation : Laissey

Electrique - Batterie

Message par Jp » 28 juin 2020, 11:53

Bonjour à tous et à toutes,
Je rentre d'une semaine de vacances 8) , j’avais mis ma bobber dans le garage et ce matin j'ai voulu la démarrer et POF plus de batterie...
ça faisait 9 jours qu'elle n'avait pas tourné, c'est quand même bizarre, j'ai changé la batterie y a même pas 1 an, il n'a pas fait froid ses jours ci, je ne comprend pas, c'est l'alternateur?
Merci d'avance pour vos réponses.

Avatar du membre
kube
World Trip Runner
Messages : 2927
Enregistré le : 09 juin 2007, 00:47
Localisation : isere

Re: Electrique - Batterie

Message par kube » 28 juin 2020, 13:56

mesure déjà la tension aux bornes de la batterie
Patrick
ex Breva 1200 , V85 Travel

Jp
Connait son département
Messages : 21
Enregistré le : 10 déc. 2017, 15:39
Localisation : Laissey

Re: Electrique - Batterie

Message par Jp » 28 juin 2020, 14:24

Je l'ai mise en charge, faut-il une batterie haute capacité?

Avatar du membre
v9.44
Connait son département
Messages : 86
Enregistré le : 06 avr. 2018, 18:06
Localisation : 44

Re: Electrique - Batterie

Message par v9.44 » 28 juin 2020, 23:31

Non, mais si ta batterie n'était pas bien chargée et que tu n as fait que du petit trajets avant. Ç est tout à fait possible.
La consommation du phare est importante. Cela arrivait sur les 600 fazer qui ne roulait que 20 à 40 km par jour... Pas suffisant pour recharger assez la batterie.
Il y a aussi une petite consommation de batterie sur nos v9 moteur éteint.
Cela m est arrivé à 2 reprises cet hiver meme sans grand froid, je n avais pas utilisé le v9 durant 15 jours.
Il faut surtout la charger avec un chargeur spécifique moto en basse en intensité et pas un chargeur de voiture qui charge avec une intensité plus importante .
-yamaha 600 fzs 1999
-motoguzzi V9 roamer 2016
-bandit 600 N 2001
-kawasaki z750 2006

Jp
Connait son département
Messages : 21
Enregistré le : 10 déc. 2017, 15:39
Localisation : Laissey

Re: Electrique - Batterie

Message par Jp » 29 juin 2020, 21:15

Merci pour ta réponse
Je me suis aperçu aussi que quand le concessionnaire avait changé la batterie en septembre 2019, il a mis une 10AH et j'ai regardé dans le carnet d'entretien c'est marqué 12AH... c'est peut-être là le souci, j'ai envoyé un mail au concessionnaire

Répondre