1000 IV - Pompe de reprise

Quand Guzzi était synonyme de moto sportive. Mais on croise encore d'irréductibles motards en Le Mans sur les routes sinueuses.
La "Le Mans I" reste un grand mythe de la production moto.
Avatar du membre
misteraud
European Tour
Messages : 1476
Enregistré le : 03 sept. 2008, 17:39
Localisation : Lyon

Re: 1000 IV - Pompe de reprise

Message par misteraud »

Oui, j'ai déjà démonté les flotteurs pour nettoyage dans la cuisine à l'eau vinaigrée donc pas de souci.
J'avais d'ailleurs vérifié l'état des pointeaux et même si cela m'avait paru fonctionnel, je vais changer pour ne pas me poser trop de questions.
LM4 & 650 NTX
Avatar du membre
misteraud
European Tour
Messages : 1476
Enregistré le : 03 sept. 2008, 17:39
Localisation : Lyon

Re: 1000 IV - Pompe de reprise

Message par misteraud »

Je viens donc de faire nettoyer les carbus aux ultra sons, j'ai remplacé les pointeaux d'alimentation et pistons de starter et remonté le tout.
Quelques pétarades aux premiers démarrage, puis au 3eme après usage de starterre ça tourne régulier avec réglages de base/origine. Toutefois, au bout d'une minute, les collecteurs commençaient à rougir façon rouge cerise et en actionnant les starters ça accélérait. Bref c'est trop pauvre et j'ai avec moi que des gicleurs de 60 (au lieu de 57). Cela sera t'il suffisant???
A suivre.
LM4 & 650 NTX
papoulet
Tour de France
Messages : 548
Enregistré le : 05 août 2014, 12:42
Localisation : montelimar

Re: 1000 IV - Pompe de reprise

Message par papoulet »

je m'incruste un poil dans votre analyse des problèmes de carbu sur un le mans, mais je n'ai pas les connaissances poussées que vous avez en carburation.
j'ai un LM4 et lorsque je rends les gaz, il reste légèrement accélérée, de manière gênante, il faut bien le reconnaitre.
si je ramène la poignée d'un coup sec, là, ça se passe pratiquement bien.
j'ai commencé par ce qui me semblait logique, à savoir contrôle des câbles, grosse lubrification au wd 40, idem pour la poignée de gaz.
contrôle visuel du boisseau en dévissant le cornet, il redescend normalement, quelle que soit la manière dont on coupe les gaz.
j'ai démonté la membrane de la pompe de reprise, le petit piston etait légèrement cradingue, donc nettoyage. cela a donné une nette amélioration, mais c'est toujours pas top.
donc pour le moment, si je fais un retour de la poignée de gaz d'un coup sec , ça peut aller, mais il faut que je trouve le truc qui va bien.
j'envisage le changement des membranes qui ne sont plus toutes neuves, mais pas certain que j'aille dans la bonne direction.
votre avis svp ?
850 calif - calif 2 - calif 3 - 1000 sp - 1000 le mans 4 - 1200 breva - 1200 norge 8 v - guzdav - re 850 calif - re le mans 4.

plus tu freines, moins tu vas vite. moins tu vas vite, plus tu vas doucement.
Avatar du membre
misteraud
European Tour
Messages : 1476
Enregistré le : 03 sept. 2008, 17:39
Localisation : Lyon

Re: 1000 IV - Pompe de reprise

Message par misteraud »

HEllo Papoulet

suivant le lien laverda de jeff84 (peut être un voisin), tes symptômes semblent correspondre à ce test là:
*5ème test: Réglage gicleurs de ralenti: Accélérer brusquement à fond jusqu'au régime maxi et couper brusquement l'accélération:
- Si le moteur ne diminue que trop lentement en régime, avec un bruit sourd et "mou", réglage trop riche.
- Si le moteur pétarade franchement, réglage trop pauvre
- Si le moteur tombe franchement en régime sans pétarader, réglage bon ou presque.


Bref, faut savoir pourquoi trop riche...gicleur ralenti ? fuite starter ? autre merde coté pompe de reprise???
j'avais un peu le même chose avec les nouvelles membranes de pompe du coup j'ai fait un nettoyage UltraSons. C'est pas encore réglé propre mais je persévère...
LM4 & 650 NTX
papoulet
Tour de France
Messages : 548
Enregistré le : 05 août 2014, 12:42
Localisation : montelimar

Re: 1000 IV - Pompe de reprise

Message par papoulet »

Je vais commencer par démonter tout ça et les passer aux ultra sons afin de partir d'une base propre.
Merci
850 calif - calif 2 - calif 3 - 1000 sp - 1000 le mans 4 - 1200 breva - 1200 norge 8 v - guzdav - re 850 calif - re le mans 4.

plus tu freines, moins tu vas vite. moins tu vas vite, plus tu vas doucement.
Avatar du membre
misteraud
European Tour
Messages : 1476
Enregistré le : 03 sept. 2008, 17:39
Localisation : Lyon

Re: 1000 IV - Pompe de reprise-> tension de câbles

Message par misteraud »

Hello,
bon j'ai finalement trouvé d'où venaient les pb et une fois remédiés j'ai pu faire une bonne balade de 300km dimanche pour valider que tout va mieux.
Je suis passé à des gicleurs de ralenti de 60 (au lieu de 57) mais surtout j'ai re réglé la tension des câbles de gaz: si je pouvais déplacer la gaine à la poignée de environ 5mm en fait les boisseaux n'allaient pas au fond et donc j'étais un ralenti "trop haut" et c'est pour cela que les pompes de reprise s'actionnaient très "tôt". En desserrant au max les câbles, c'est revenu "normal".
Petite question subsidiaire: en ouvrant en demi grand (pas totalement à fond, mais bien ouvert) en 1/2/3eme à partir de 3000tr/mn ça repart/accélère franchement et directement mais en 4eme ou 5eme ça cogne un peu et monte doucement avant de s'envoler passés les 4500. Je vais remonter l'aiguille pour voir, autre idées ?

Enfin lorsque j'ai changé mes échappements, j'ai acheté un H mistral avec une prise sonde lambda et j'ai trouvé par la suite un manomètre AFR (AirFuelRatio) que j'ai monté. Je ne sais pas trop si ça marche ou pas, il indique presque toujours "trop riche". Exemple ci dessous photo prise hier (au ralenti dans le parking) de retour de balade et après avoir réglé la richesse pour que cela ne pétouille plus à la déccélaration
Image[/url]
Que faut il croire ? est ce une mesure juste et cela a t'il une utilité ?
LM4 & 650 NTX
Cool
Connait son département
Messages : 194
Enregistré le : 16 févr. 2015, 10:36
Localisation : France

Re: 1000 IV - Pompe de reprise

Message par Cool »

Salut.

Y'a une chose en général qui ne trompe pas c'est l'état/couleur des bougies après essai moto dans les régimes ciblés pendant un moment x.
Mais faut des bougies neuves et couper l'allumage sur le vif et démonter sur route, alors la bougie parle et on interprète les choses.
Le bon choix sur la référence des bougies.
Pour le ralenti, on est au garage, alors c'est plus facile de contrôler.

Y' a un document Dellorto qui dit:
"le carburant fourni par le jet principal est régulé en outre par la sortie de l'atomiseur et l'aiguille.
La zone de sortie de l'atomiseur varie en fonction de la position de l'aiguille conique se déplaçant de haut en bas, mélangée à l'air du canal et à l'air de l'admission principale.
La quantité de carburant qui sort dans le premier quart du mouvement du boisseau (ouverture des gaz) est déterminée par la coupe du boisseau, par la taille de l’atomiseur et par le diamètre de la partie cylindrique de l'aiguille conique à l'ouverture.
À partir de là, jusqu’à trois quarts des gaz, il est déterminé par la taille de l’aiguille et par le diamètre de l'aiguille conique à l'ouverture.
De trois-quarts à plein régime, la quantité de carburant dépend uniquement de la taille du jet principal.

Par conséquent, vous devez modifier les éléments suivants pour modifier la distribution de carburant:
• la glissière des gaz en coupe
• L'atomiseur
• la taille et le type de l’aiguille conique.
• le jet principal.
".

Y'a aussi un réglage sur la pompe de reprise pour la quantité/débit, mais je ne l'ai jamais modifié :? .

Si tu montes l'aiguille encore d'un cran, ça devrait être encore plus riche à mi gaz non :?: .

Tu mets du SP 98 ?.
Avatar du membre
misteraud
European Tour
Messages : 1476
Enregistré le : 03 sept. 2008, 17:39
Localisation : Lyon

Re: 1000 IV - Pompe de reprise

Message par misteraud »

Oui, je ne mets que du SP98 ou 95 quand il n'y a rien d'autre.
En fait, je doute être trop riche: plus de boite à air, ligne Mistral et à la limite des pets aux échappements en décélération/ ralenti => donc je dois être à peu près bon au moins au ralenti mais le mano indique trop riche. Après peut être qu'un moteur bon c'est toujours trop riche et mon truc ne sert à rien (c'est a priori fait pour des HD :-) ou alors faut une sonde spéciale, j'ai acheté une universelle Bosch...
LM4 & 650 NTX
Cool
Connait son département
Messages : 194
Enregistré le : 16 févr. 2015, 10:36
Localisation : France

Re: 1000 IV - Pompe de reprise

Message par Cool »

Tu pourrais confirmer les résultats de ton AFR avec un analyseur Co, mais c'est encore des sous :oops: .
http://www.dethomaso.fr/article-notion- ... 50171.html

Sans se prendre la tête avec des essais, t'as regardé tes bougies.
C'est déjà un premier point de contrôle.
Des fois en changeant l'indice thermique, il peut se passer des choses.

Après reste à traiter tes observations sur le fonctionnement, en début d'ouverture, mi gaz, et plein gaz l'accélération.
Bon là, faut faire des essais et tester avec des changement d'aiguilles, atomiseurs, gicleurs.
Et petit à petit opter pour telle ou telle configuration.

Y'avait quelques données avec des choix et références de pièces carbu (36-40) sur un 1000 s.
Plutôt intéressant :D , voir les 2 fichiers différents réglages et références et aussi celui des propriétaires.
http://guzzi.1000s.pagesperso-orange.fr/carburation.htm
Modifié en dernier par Cool le 13 sept. 2021, 20:13, modifié 1 fois.
guyader
World Trip Runner
Messages : 2463
Enregistré le : 18 févr. 2009, 11:42
Localisation : F 73

Re: 1000 IV - Pompe de reprise

Message par guyader »

A la place de la boîte à air, tu as monté des cornets avec grille ?

A+, Loïc.
papoulet
Tour de France
Messages : 548
Enregistré le : 05 août 2014, 12:42
Localisation : montelimar

Re: 1000 IV - Pompe de reprise

Message par papoulet »

j'ai expliqué mon probleme à l'un des frères tavola a Grenoble, 40 ans d'expérience guzzistique. (ceux qui les connaissent confirmeront).
bien que mes câbles soient hyper lubrifiés au wd 40 ils seraient les fautifs.
il me dit avoir eu le meme probleme et l'a résolu de manière simple:
remplacement des gaines et câbles par du matériel de velo.
il existerait maintenant des câbles qui ne sont plus tressés en spirale mais qui sont droits et parallèles, diminuant ainsi les frottements, ainsi que des gaines gainées plastique intérieurement, et des coudes inox grand diamètre.
et surtout, il a bien insisté, de la garde à la poignée !
c'est pas un gros investissement et ça mérite d'etre essayé.
voilà voilà...
850 calif - calif 2 - calif 3 - 1000 sp - 1000 le mans 4 - 1200 breva - 1200 norge 8 v - guzdav - re 850 calif - re le mans 4.

plus tu freines, moins tu vas vite. moins tu vas vite, plus tu vas doucement.
Avatar du membre
Magic Trix
Tour de France
Messages : 874
Enregistré le : 17 juil. 2017, 13:33
Localisation : Annecy

Re: 1000 IV - Pompe de reprise

Message par Magic Trix »

Quand j'ai eu ma LM, j'ai changé d'emblée pour des câbles, fabrication perso, avec du matériel de VTT : câble et gaines teflonées. Il faut aller chez les revendeurs pro.
V7 Racer / LM3 / Tbird Sport / Bellagio 940 Luxury / Laverda 1000 3CL
Avatar du membre
misteraud
European Tour
Messages : 1476
Enregistré le : 03 sept. 2008, 17:39
Localisation : Lyon

Re: 1000 IV - Pompe de reprise

Message par misteraud »

Oui, oui, les câbles, on y pense jamais assez aux câbles, en tout cas je n'y ai pas pensé tout de suite.
Moi j'avais acheté du Venhill. C'est du bon matos, mais comme tu dis, Papoulet, il faut laisser une bonne garde à la poignée et j'ai été trop juste (même si a priori il y bien 5mm de jeu entre la gaine et la poignée). En plus l'arrivée au niveau de la patoche du palonnier n'est pas perpendiculaire. Je n'ai pas vu d'embouts de câble coudés, c'est dommage... Ce qui est trompeur aussi c'est qu'on entend bien un clac en relâchant la poignée, laissant penser qu'on est bien en butée sur les vis de ralenti.
LM4 & 650 NTX
Répondre

Retourner vers « Le Mans I / II / III - IV / V »